Exec Assist POP/IMAP library

Libraries & Demo

by Appventive


Screenshots


Developer Notes

This is a library add-on for Executive Assistant (both free & paid) that provides POP/IMAP email support.
IMPORTANT:
+ Install Executive Assistant BEFORE installing this.
+ Requires Executive Assistant version 1.5.9 or later.

ATTENTION AMAZON USERS: this add-on will not work with the Amazon...