LOVE - KakaoTalk Theme

Personalization

by Baquis


Screenshots


Developer Notes

you need Kakaotalk 3.0 or higher.
Theme Setting.
More > Settings > Theme Setting > All You Need Is Theme Apply.

All You Need Is theme for kakao talk.